Modify

Ticket #129 (closed enhancement: duplicate)

Opened 3 years ago

Last modified 2 years ago

Missed function

Reported by: anonymous Owned by: alamaison
Priority: major (affects peripheral workflow) Milestone: 0.30 Better dialogues
Component: authentication Version:
Keywords: Cc:

Description

-edit exsisted connection

Attachments

Change History

comment:1 Changed 2 years ago by alamaison

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #47

comment:2 Changed 2 years ago by alamaison

  • Priority changed from minor (e.g. uncommon, cosmetic) to major (affects peripheral workflow)

comment:3 Changed 2 years ago by alamaison

* Marked duplicate of #47 *

View

Add a comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
The resolution will be deleted. Next status will be 'reopened'
Next status will be 'closed'Mark duplicate
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.