Modify

Ticket #47 (closed enhancement: duplicate)

Opened 4 years ago

Last modified 3 years ago

Allow editing host folder entries

Reported by: anonymous Owned by: alamaison
Priority: major (affects peripheral workflow) Milestone: 0.7 Public-key authentication
Component: host management Version:
Keywords: Cc:

Description


Attachments

Change History

comment:1 Changed 4 years ago by alamaison

  • Priority changed from major to minor
  • Milestone set to Public-key authentication

comment:2 Changed 3 years ago by alamaison

  • Owner set to alamaison
  • Priority changed from minor (e.g. uncommon, cosmetic) to major (affects peripheral workflow)
  • Status changed from new to accepted

comment:3 Changed 3 years ago by alamaison

  • Status changed from accepted to closed
  • Resolution set to duplicate

Duplicate of #37.

comment:4 Changed 3 years ago by alamaison

* Marked duplicate of #37 *

comment:4 Changed 3 years ago by alamaison

* Ticket #129 marked duplicate of this one *

View

Add a comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
The resolution will be deleted. Next status will be 'reopened'
Next status will be 'closed'Mark duplicate
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.